Linux 再度のサーバー移転 事の発端はnextcloudのWindows版クライアントのバージョン3.10以降にある問題。『10MBを超えるファイルを更新するとアップロードエラーとなる』というもの。原因は不明ながらこの現象S3の様なオブジェクトストレージをデータ領域に... 2023.12.24 Linux